Perte de connectivité

Voir le sujet précédent Voir le sujet suivant Aller en bas

Perte de connectivité

Message  ghost_1200 le Ven 31 Aoû 2007, 01:02

Salut,

j'ai le même pb que d'autres ci-dessous : je me retrouve avec un routeur complètement figé en RJ45 (gigabit) alors que le WIFI marche. Je n'ai pas encore trouvé la cause. Mais C bien souvent au terme d'une manip (soft ou hard).

Dès lors il faut débrancher et poireauter une bonne minute pour que ça remarche.

Je suis en 1.8 et là, j'me suis galéré tte la soirée.

Une solution ? Je ne trouve pas ...

ghost_1200

Nombre de messages : 4
Age : 50
Localisation : rambouillet
Emploi : informaticien
Date d'inscription : 31/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Bon ...

Message  ghost_1200 le Ven 31 Aoû 2007, 21:58

... ça marche toujours pas ... Y a rien à faire pour débloquer ce foutu bazard ...

Il me perd la connexion WIFI ... Il perd la connexion filaire qd il reboot : et là, plus rien à fire.
Le pire c'est qu'il y a des paquets qui circulent !!!

ghost_1200

Nombre de messages : 4
Age : 50
Localisation : rambouillet
Emploi : informaticien
Date d'inscription : 31/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Stabilisé

Message  ghost_1200 le Sam 01 Sep 2007, 15:31

Alors pour tous ceux qui ont le pb ... le routeur se stabilise (ne plante plus, enfin chez moi) qd je désactive tout ce qui est "gamefuel".
Dès que je décoche "enable shaping traffic", tout roule.

Je l'ai fait hier soir et depuis je l'ai rebooté des dizaines de fois et plus de souci.

ghost_1200

Nombre de messages : 4
Age : 50
Localisation : rambouillet
Emploi : informaticien
Date d'inscription : 31/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Perte de connectivité

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum