Problème avec le routeur Dlink Dir 450

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec le routeur Dlink Dir 450

Message  ichiro le Lun 16 Nov 2009, 06:42

Bonjour,

Voila j'ai un problème avec mon routeur , je n'arrive plus a accedé a la page de configuration du routeur (192.168.0.1) ni a internet quand je branche mon modem 3G dans le routeur .

J'ai essayé le restats ( avec config usine) j'enfonce le bouton restats pour 5 sec sous tension du routeur mais rien ne se passe je l'enfonce hors tension et je l'allume en gardé la touche enfoncé et il y a une lumiere qui clignote j'atend un peu mais rien ne se passe (le routeur n'est meme pas visible dans les reseau) Donc je le met hors tension et je le remet et la j'arrive a me conecter au routeur mais je n'arrive toujour pas a acceder a la page de configuration ni a internet ! pourtant il m'afiche connexion internet et reseau local.

La derniere manipulation que j'ai fait avant le probleme c'etais d'ajoute des port virtuel dans la configraution du routeur (4500,4531,4810) mais il ya eu Port public et priver dans publique j'ai mis les port cité ci de ssou et dans priver j'ai mis le port 80 (le http) je ne sais pas si c'est ca qui a causé le probleme actuel mais je n'arrive meme pas a restats le routeur la :s


Pourtant quand je l'allume il demare normalement (et il detectent le modem avec les lumiere) mais je ne peut ni acceder a internet ni a la page de configuration)


Merci d'avance de votre aide.

ichiro

Nombre de messages : 1
Age : 25
Localisation : maroc
Emploi : webmaster
Date d'inscription : 16/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum