routeur 1310 Wireless adapter WUA 1340

Voir le sujet précédent Voir le sujet suivant Aller en bas

routeur 1310 Wireless adapter WUA 1340

Message  Découragé le Mar 23 Sep 2008, 04:05

Acheté il a environ 2ans, tout allait bien, mais depuis quelques temps j'ai une 2e connexion qui apparait dans le Manager... avec un autre numero MAC different, impossible que ce soit un voisin qui me pique ma connexion j'en ai pas. Et j'ai eu une baisse considerable de la force de mon signal, passant de 70-80% de signal a 40%, ralentissant considerablement mon débit.
Aucun élément physique a été déplacé(adaptateur ou routeur). Je sais que les téléphonne sans fil peuvent alteré le signal mais il n'y en pas.
Des idées quelqu'un parce que je suis à court moi... reset de routeur, réinstallation du réseau rien semble fonctionner...

merci de jeter un coup d'oeil a mon problème Smile

Dominic, PQ

Découragé

Nombre de messages : 1
Age : 35
Localisation : Québec
Emploi : livreur
Date d'inscription : 23/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: routeur 1310 Wireless adapter WUA 1340

Message  silver_surfer30 le Mer 01 Oct 2008, 12:32

bonjour,

je ne suis pas sur que ce soit du matériel D-Link.
avatar
silver_surfer30
Expert D-Link
Expert D-Link

Masculin Nombre de messages : 328
Age : 45
Localisation : Paris
Emploi : chargé de com
Date d'inscription : 10/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum